/****************************************************\
**   VisoHotlink 				    **
**   Copyright (C) 2006 by Arnaud LECUS & VISOCREA  **
**   Version    : 0.9                               **
**   Homepage   : http://www.visohotlink.org        **
**   Mail : arnaud.lecus@visocrea.fr		    **
**   Released Under GNU GPL Public License          **
\****************************************************/

To install VisoHotlink, paste all files to your server and launch the install directory.

For security reason, you have to delete the 'install' directory after the installation.

If you have the message ' An error occurs when creating the settings file' during the installation, try to chmod 0777 'includes/config.visohotlink.php'.

You cannot upgrade from the V0.9, so you'll have to reinstall.

For more informations, visit http://www.visohotlink.org